Support Website Contact Support Blog

In dieser Version nicht verfügbar?

Wir haben eine Pix4Dmapper (Version 4.7.5) Professor, Perpetual license und wollten damit furchtbar gerne DOM und georeferenzierte Orthofotos unserer Flächen erstellen. Leider wird der Schritt 3. bei der Berechnung immer ausgelassen mit dem Verweis dass dies in dieser Version nicht verfügbar wäre.
Was für eine Version brauch ich denn dafür?

Hello @m.bernhard, If you have a valid license, you should be able to process step 3 and it should be available. It happens if you are logged in the Discovery mode. For more information visit,